โฮสติ้งที่รองรับ PHP 5.4

พิมพ์

ขณะนี้ทาง โดเมนเอ็กซ์โฮสติ้ง ได้เพิ่มโฮสติ้ง PHP 5.4 เรียบร้อยแล้ว

ลูกค้าท่านใดต้องการทำงานที่ PHP 5.3 ขึ้นไป หรือ 5.4 สามารถแจ้งความประสงค์เข้ามาตอนทำรายการสั่งซื้อได้เลยครับ

ข้อมูลการปรับคำสั่ง PHP ที่ไม่รองรับ PHP 5.3 และ PHP 5.4 ที่นี้ 

hosting for php 5.4 or php 5.3